0 beğenilme 0 beğenilmeme
156 gösterim
sordu
Hub serverimde kullanılabilecek pluginleri söylermisiniz ? serverimin host u aternos bazı pluginler yok.
yorumladı
hub Essentials kullanabilirsin
yorumladı
Eklentileri çalıştırmak için 'Sunucum' sayfasında yüklenebilen 'Spigot' gibi eklenti uyumluluğu sağlayan bir sunucu yazılımına ihtiyacınız var. Ayrıca, sunucu yazılımınızın sürümüyle uyumlu olan bir eklenti sürümünü yüklemeniz gerekir. Eklentilerle ilgili yardıma ihtiyacınız varsa, forumlarda sorular sorabilirsiniz. Tüm eklentileri destekleyemiyoruz.

2 Cevap

0 beğenilme 0 beğenilmeme
cevapladı
Eklenti sayısı için sınır varsa, Minecraft hub server kurmanız imkansız gibi bir şey. Ücretsiz Minecraft server kuruyorsanız sadece arkadaşlarınızla oynayabileceğiniz bir server olur o. Zaten Bungeecord kurmadan da hub server sahibi olamazsınız.
0 beğenilme 0 beğenilmeme
cevapladı
Aternostan Hub Olmaz Kardesim ... Programla BungeeCord Ile Yaparsin Ama Bende Kullaniyorum Onerdigim Pluginler ::

Multiverse-Core , WorldEdit , Worldguard , ProtocoLlib , Vault , Bssentials GroupManager Çalışması İçin Bchat Manager Lazım , JoinMessagePlus , Skinsrestorer , Plotme , ChatColor , ColoredSigns , MotdManager [SADE 1.8 Çalışır] , ChestShop , QuickShop , AntiJoinBot , ShopKeepers , Authme , [Actionbar Olmazsa Çalışmaz , Tablist]

İlgili sorular

0 beğenilme 0 beğenilmeme
0 cevap 94 gösterim
0 beğenilme 0 beğenilmeme
1 cevap 60 gösterim
0 beğenilme 0 beğenilmeme
1 cevap 27 gösterim
0 beğenilme 0 beğenilmeme
1 cevap 215 gösterim
10 Kasım 2016 misafir sordu
...